Gemiddelde waarde bepalen

In dit artikel gaan wij de gemiddelde waarde bepalen. Wij gaan er vanuit dat u weet hoe u moet werken met de functiebalk. Mocht dat niet het geval zijn, raden wij aan om te beginnen met het lezen van ‘basis optellen in Excel‘.



 

Hieronder hebben wij een voorbeeld staan van verschillende waarden. U kunt deze waarden overnemen in uw eigen Excel bestand. U kunt ook andere waarden invullen.

Vervolgens willen wij in ons voorbeeld de gemiddelde waarde van cel A1 tot cel A5 berekenen. De uitkomst willen wij in cel A6 hebben. We typen in cel C6 het volgende:

=GEMIDDELDE(A1:A5)

Een functie begint altijd met een = teken. Gevolgd door de functienaam. Dit is MIN. Daarna zetten wij tussen de haakjes de cellen waarvan de gemiddelde waarde moet worden bepaald. In dit geval dus A1 tot A5. Door vervolgens op enter te drukken komt in cel A6 de gemiddelde waarde van cel A1 tot A5 te staan.

 

Heeft u de smaak al te pakken? Volg dan een volledige cursus!

Professionele Cursus Excel

Wil je snel en goedkoop een professionele cursus Excel volgen? Bekijk de Excel cursussen

<< Kleinste waarde bepalen