Verder rekenen in Excel

In het vorige artikel hebben wij leren werken met de functiebalk. In dit artikel gaan wij verder in op het rekenen met de functiebalk. Als u niet weet hoe u de functiebalk moet gebruiken, raden wij u aan om eerst het vorige artikel te lezen.

Professionele Cursus Excel

Wil je snel en goedkoop een professionele cursus Excel volgen? Bekijk de Excel cursussen

 

Nu u weet hoe u kunt optellen met de functiebalk, is het een kwestie van logisch nadenken om getallen te delen, af te trekken en te vermenigvuldigen binnen Excel.

Hieronder een korte uitleg hoe u twee getallen van elkaar af kunt trekken.

In dit voorbeeld gebruiken wij dezelfde opzet als in het vorige artikel. De getallen in cel B1 en B3 zijn aangepast. In cel B5 willen wij de uitkomst hebben. Deze cel selecteren wij dus.

Net als bij het optellen beginnen we met =SOM, gevolgd door haakje openen. Daarna komen de cellen die wij van elkaar aftrekken. Dus cel B1-B3. Daarna sluiten we de functie af met een haakje sluiten en drukken we op enter.

Het resultaat zal nu in cel B5 verschijnen.

Stel dat u nu cel B1 wilt delen door cel B3 en u wilt de uitkomst weer in cel B5 hebben. Dan kunt u cel B5 selecteren. In de functiebalk ziet u =SOM(B1-B3) staan. Als u het minteken verandert in het gedeeld door teken, zal nadat u op enter hebt gedrukt, de uitkomst in cel B5 aangepast worden.

Als laatst gaan we de getallen met elkaar vermenigvuldigen. In het onderstaande voorbeeld hebben wij lagere getallen gebruikt. Dit zodat u in uw hoofd nog mee kan rekenen of de uitkomst klopt.

In cel B1 staat de waarde 5. In cel B3 staat de waarde 80. De uitkomst willen wij hebben in cel B5. Daarom selecteren wij deze cel. Daarna gaan wij in de functiebalk de formule uittypen. We beginnen met =SOM(, gevolgd door de cel, B1. We willen getallen vermenigvuldigen. Let hierbij op dat u het sterteken gebruikt (*) Deze kunt u boven de 8 op uw toetsenbord vinden. Door de shift-toets in te houden en vervolgens de 8 in te drukken, krijgt u het sterteken te zien. Daarna vullen wij cel B3 in, gevolgd door haakje sluiten. Door nu op enter te drukken, wordt de uitkomst van =SOM(B1*B3) berekent.

Heeft u de smaak al te pakken? Volg dan een volledige cursus!

<< Optellen met de functiebalk || Grootste waarde bepalen >>